header_info_top
header_info_bottom
skydance - 9. Mai. 2009, 0:32

Hm. Es erfolgt eine Mail-Benachrichtigung mehrere (ich glaube 3) Tage vor dem Ende des Abos, und wenn man versucht, einen Beitrag anzulegen, kommt eine dementsprechende System-Meldung. Was fehlt?

steppenhund - 15. Mai. 2009, 20:36

Die Systemmeldung kommt eben nicht. Die Meldungen kommen an die Mailadresse, unter der das Konto angelegt wurde. Das ist mein Fehler, weil ich inzwischen dieses Konto nicht mehr regelmäßig abrufe. Es enthält sonst nur Spam.
Änderung des Mailkontos habe ich früher einmal versucht, aber soweit ich mich erinnern kann, bin ich gescheitert.
Ich konzediere also: die Mailmeldungen wären schon ok. Dann kann vermutlich auch die Systemmeldung entfallen.
-
Aber falls beim Versuch, einen Beitrag anzulegen eine kommen sollte, so kommt sie nicht.
Verwendeter Browser Firefox 3.0.10 unter Ubuntu 9.04.

Nachtrag:
anscheinend kann die email-Adresse nicht geändert werden. Verstehe ich, nachdem sie vermutlich der User-Key ist.
skydance - 16. Mai. 2009, 9:50

Die Email-Adresse kann im Profil geändert werden. Es muss aber eine Adresse sein, die nicht für ein anderes Benutzerkonto verwendet wird.

Wegen der Meldung werde ich nachfragen.
steppenhund - 16. Mai. 2009, 23:59

verstehe! Muss mal nachsehen, was da noch von mir läuft.
chronistin - 18. Mai. 2009, 12:29

Tatsächlich fehlt die Meldung, wenn man den Link in der Menüleiste oben benutzt. Bei anderen Beitrag-verfassen-Links wird sie korrekt angezeigt. Erstaunlich, dass das bisher noch niemandem aufgefallen ist.

Korrektur ist auf der ToDo Liste.

Name

Url

Meine Eingaben merken?

Titel:

Text:


JCaptcha - du musst dieses Bild lesen können, um das Formular abschicken zu können
Neues Bild

 


About
Account (Benutzername & Profil)
Administration
Advanced
Anmeldung
Archiv
Backlinks (Referrer)
Beiträge
Berechtigungen
Bezahlung
Bilder
Blog als Buch
Blog anlegen
Blog archivieren
Charts
Dateien
... weitere
Profil
Abmelden
Weblog abonnieren